Dienstplan lädt endlos
Incident Report for Papershift GmbH
Resolved
Der Dienstplan ist nun wieder wie gewohnt Verfügbar.
Posted 6 months ago. Dec 20, 2018 - 16:20 CET
Monitoring
Wir haben herausgefunden woran es liegt und testen gerade die Lösung hierfür.
Posted 6 months ago. Dec 20, 2018 - 14:37 CET
Investigating
Momentan kann es vorkommen, dass der Dienstplan endlos lädt.

Wir arbeiten bereits mit Hochdruck an der Behebung.

Falls dieser Fall bei Dir Auftritt, kannst Du den Cache Deines Browsers leeren, damit solltest Du den Dienstplan wieder wie gewohnt nutzen können.
Posted 6 months ago. Dec 20, 2018 - 11:16 CET