Verlängerte Ladezeiten im System
Incident Report for Papershift GmbH
Resolved
Ihr könnt Papershift nun wieder wie gewohnt nutzen.
Posted 7 months ago. Nov 27, 2018 - 17:50 CET
Identified
Die verlängerten Ladezeiten betreffen nur noch Auswertungen und Auslöser.
Posted 7 months ago. Nov 27, 2018 - 14:12 CET
Investigating
Aufgrund von Backgrund Job Delays kommt es derzeit zu verlängerten Ladezeiten im System.
Posted 7 months ago. Nov 27, 2018 - 13:58 CET