Aktuell kommt es zu Problemen bei der Berechnung von Planstunden im Dienstplan
Incident Report for Papershift GmbH
Resolved
Die Berechnung der Planstunden wird nun wieder wie gewohnt durchgeführt.
Posted 2 months ago. Mar 12, 2019 - 22:33 CET
Investigating
Die Berechnung der Planstunden im Dienstplan wird momentan bei zusammenhängenden Schichten nicht korrekt ausgeführt. Wir arbeiten bereits an der Lösung des Falles.
Posted 2 months ago. Mar 11, 2019 - 14:36 CET