Berechnung von Zuschlägen mit hinterlegter Zeit
Incident Report for Papershift GmbH
Resolved
Zuschläge werden wieder wie gewohnt berechnet.
Posted 7 months ago. Sep 21, 2018 - 15:13 CEST
Investigating
Aktuell kann es in Zuschlägen, bei denen eine Zeit hinterlegt ist, zu Problemen mit der Berechnung kommen.
Posted 7 months ago. Sep 14, 2018 - 12:28 CEST