Mitarbeiter sehen nur die ihnen zugeordneten Schichten im Kalender, obwohl sie alle Arbeitsbereiche sehen dürfen.
Incident Report for Papershift GmbH
Resolved
This incident has been resolved.
Posted 3 months ago. Jul 16, 2019 - 09:57 CEST
Investigating
Employees only see assigned shifts in calendar, although they are allowed to see all working areas.
Posted 3 months ago. Jul 15, 2019 - 10:43 CEST