Komplikationen beim Versenden des Dienstplans in der Monatsansicht
Incident Report for Papershift GmbH
Resolved
This incident has been resolved.
Posted 11 months ago. Oct 04, 2018 - 14:44 CEST
Identified
The issue has been identified and a fix is being implemented.
Posted 11 months ago. Oct 04, 2018 - 10:41 CEST
Investigating
Beim Versenden des Dienstplans für den Monat Oktober kommt es derzeit zu Komplikationen, da in diesem Fall der Dienstplan des Monats November versendet wird. Die Dienstpläne in der Wochenansicht können jedoch wie gewohnt versendet werden.
Posted 11 months ago. Sep 26, 2018 - 14:22 CEST