Systemnachrichten temporär deaktiviert
Incident Report for Papershift GmbH
Resolved
Die Namen in den Systemnachrichten sind wieder aktiviert und wie gewohnt verfügbar.
Posted 11 months ago. Sep 21, 2018 - 17:15 CEST
Investigating
Namen in Systemnachrichten temporär deaktiviert, da es hierbei zur Anzeige falscher Informationen kam. Wir werden die Namen in den Systemnachrichten wieder aktivieren sobald der Fehler behoben ist.
Posted about 1 year ago. Aug 23, 2018 - 13:27 CEST