Beim Speichern der Mitarbeiterdaten wird der Fehler "Mobile Pin muss einzigartig sein" angezeigt.
Incident Report for Papershift GmbH
Resolved
This incident has been resolved.
Posted 4 months ago. Oct 26, 2018 - 13:33 CEST
Investigating
Bei Speicherung der eingegebenen Daten tritt in Accounts vereinzelt die Fehlermeldung "Mobile Pin muss einzigartig sein" auf. Aktuell sind wir dabei die Ursache des Problems zu identifizieren und schnellstmöglich zu beheben.
Posted 4 months ago. Oct 26, 2018 - 10:30 CEST