Kalender und Ressourcenexport nicht möglich nachdem eine Notizfür einen Tag gemacht wurde
Incident Report for Papershift GmbH
Resolved
Die Exporte können nun wieder wie gewohnt genutzt werden.
Posted 10 months ago. Nov 02, 2018 - 09:49 CET
Monitoring
Unsere IT hat sich um diesen Fall gekümmert, die Lösung ist bereits in der Implementierung.

Bald könnt ihr die Exporte wieder wie gewohnt nutzen.
Posted 10 months ago. Oct 31, 2018 - 12:11 CET
Investigating
Nachdem im Kalender eine Notiz an einem Tag (nicht zu einer Schicht) hinzugefügt wurde, ist ein Kalender- oder Ressourcenexport für die komplette Kalenderwoche, in welcher der Tag liegt, nicht mehr möglich.
Posted 10 months ago. Oct 29, 2018 - 11:56 CET