Komplikationen bei den plan Stunden der Auswertung eines Mitarbeiters
Incident Report for Papershift GmbH
Resolved
Die plan Stunden aktualisieren sich nun mit dem Aktualisieren einer Schicht.
Posted 10 months ago. Oct 15, 2018 - 08:12 CEST
Investigating
Beim nachträglichen Ändern der Zeiten einer bereits belegten Schicht aktualisieren sich die plan Stunden nicht automatisch.
Nach einem Aus- und erneuten Einteilen des Mitarbeiters aktualisieren sich die plan Stunden wieder.
Posted 11 months ago. Oct 11, 2018 - 12:19 CEST