Bei den Lohnabrechnungen werden nicht alle Bezeichnungen der Lohnarten im Header angezeigt
Incident Report for Papershift GmbH
Resolved
Wir haben den Fall erfolgreich bearbeitet, ihr könnt Papershift nun wieder wie gewohnt nutzen.

Euer Papershift Team
Posted 10 months ago. Nov 06, 2018 - 16:35 CET
Investigating
Wenn Du bei den Lohnabrechnungen zur nächsten Seite navigierst (sofern genügend Lohnarten vorhanden), verändert sich der header der Tabelle nicht, die Daten sind jedoch korrekt.
Posted 10 months ago. Nov 06, 2018 - 09:59 CET