Zeiterfassungen via App werden aktuell nicht mit der Web-App synchronisiert
Incident Report for Papershift GmbH
Resolved
Zeiterfassungen aus der App werden wieder synchronisiert.
Posted 5 months ago. Apr 05, 2019 - 09:43 CEST
Investigating
Aktuell werden Zeiterfassungen via App nicht automatisch mit der Web-App synchronisiert. Daher empfehlen wir die Zeiterfassungen der Mitarbeiter bis zur Behebung an anderer Stelle zu dokumentieren.
Posted 5 months ago. Apr 04, 2019 - 17:42 CEST