Keine Auswahl der Abwesenheiten im Abwesenheitskalender möglich
Incident Report for Papershift GmbH
Resolved
Der Abwesenheitskalender kann nun wieder wie gewohnt in vollem Umfang genutzt werden.
Posted 7 months ago. Dec 06, 2018 - 12:05 CET
Investigating
Momentan ist es nicht möglich die Anzeige im Abwesenheitskalender zu ändern. Jeder hat die drei Auswahl Buttons voreingestellt und kann diese nicht ändern.

Wir arbeiten bereits mit Hochdruck an diesem Fall.
Posted 7 months ago. Dec 03, 2018 - 16:33 CET