Android Stempeluhr App stürzt beim in die Pause stempeln ab
Incident Report for Papershift GmbH
Resolved
This incident has been resolved.
Posted 6 months ago. Apr 18, 2019 - 15:50 CEST
Investigating
Derzeit kann es dazu kommen, dass beim in die Pause stempeln im Single User Mode, die App abstürzt.
Um die nach dem Absturz laufende Pause zu beenden kann der weilen ein Workaround verwendet werden bei welchem man einfach einmal auf den Gehen und dann auf den Kommen Button tippt.
Posted 6 months ago. Apr 17, 2019 - 17:31 CEST
This incident affected: Web Applikation.